HARDWAROVÉ VLASTNOSTI
- Rozhraní: 24× 10/100/1000Mbps/2,5Gbps RJ45 porty (Auto-Negotiation/Auto MDI/MDIX)
- 4× 10G SFP+ sloty
- 1× RJ45 konzolový port
- 1× Micro-USB konzolový port
- Počet ventilátorov: 1
- Fyzický bezpečnostný zámok: ?
- Zdroj napájania: 100-240 V AC~50/60 Hz
- Rozmery (Š x H x V): 17,3×7,1×1,7 palca (440×180×44 mm)
- Montáž: Montáž do racku
- Maximálna spotreba energie: 45,1 W (110 V/60 Hz)
- Maximálny odvod tepla: 154.38 BTU/h (110 V/60 Hz)
VÝKON
- Přepínací kapacita: 200 Gbps
- Rýchlosť přeposílání paketů: 148,80 Mpps
- Tabulka MAC adres: 32 K
- Pamäť vyrovnávacej pamäte paketov: 16 Mbit
- Jumbo rám: 9 kB
SOFTWAROVÉ FUNKCE
- Kvalita služieb: 8 prioritných front
- Priorita 802.1p CoS/DSCP
- Plánovanie fronty: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR
- Riadenie šírky pásma: Obmedzenie hodnotenia podľa portu/toku
- Hladší výkon
- Akcie pre toky: QoS poznámka (802.1P poznámka, DSCP poznámka)
Funkcie L2 a L2+
- 32 rozhraní IP: Podpora rozhraní IPv4/IPv6
- Statické smerovanie: 48 statických smerovaní IPv4/IPv6
- Statické ARP: 128 statických záznamov
- 512 záznamov ARP
- Proxy ARP
- Bezplatná ARP
- Server DHCP
- Prenos DHCP: Prenos rozhraní DHCP, DHCP VLAN Relay
- DHCP L2 Relay
- Link Aggregation
- Spanning Tree Protocol
- Loopback Detection
- 802.3x Flow Control
- Mirroring
L2 Multicast
- Podporuje 511 (IPv4, IPv6) IGMP skupín
- IGMP Snooping
- IGMP Authentication
- Multicast VLAN Registration (MVR)
- MLD Snooping
- Multicast Filtering: 256 profilov a 16 záznamov na profil
Pokročilé funkcie
- Automatické zistenie zariadenia
- Dávková konfigurácia
- Dávková aktualizácia firmvéru
- Inteligentné monitorovanie siete
- Varovanie nad abnormálnymi udalosťami
- Sjednocená konfigurácia
- Plán restartu
Funkcie ISP:
- L2PT (Layer 2 Protocol Tunneling)
- Protokol Device Link DLDP
- Vloženie PPPoE ID
- ERPS
- 802.3ah Ethernet Link OAM
- DDM
VLAN
- VLAN Group: Max 4K VLAN Groups
- 802.1q Tagged VLAN
- MAC VLAN: 256 Entries
- Protocol VLAN: Protocol Template 16, Protocol VLAN 16
- Private VLAN
- GVRP
- VLAN VPN: VLAN Mapping, VLAN Replace
- Voice VLAN
Seznam řízení přístupu
- Time-based ACL
- MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type
- IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS
- Kombinovaný ACL
- ACL s obsahom paketov
- IPv6 ACL
- Zásady: zrcadlení, přesměrování, omezení rychlosti, QoS Poznámka
- ACL platí pre port/VLAN
Bezpečnostné funkcie
- Vazba IP-MAC-Port: 512 záznamov
- DHCP Snooping
- ARP Inspection
- IPv4 Source Guard: 100 Entries
- IPv6-MAC-Port Binding: 512 Entries
- DHCPv6 Snooping
- ND Detection
- ND Snooping: IPv6 Source Guard: 10
- DoS Defend
- Filtr DHCP
- Zabezpečenie statického/dynamického portu: Až 64 MAC adries na port
- Riadenie vysielania/multicast/Unicast Storm: režim riadenia kb/s/poměr/pps
- 802.1X: Ověřování na základě portů, Ověřování na bázi Mac, VLAN Přiřazení, MAB, Guest VLAN, Radiusová autentizácia a podpora odpovědnosti
- AAA (včetně TACACS+)
- Izolácia portov
- Zabezpečená správa webu prostredníctvom HTTPS s SSLv3/TLS 1.2
- Správa zabezpečeného rozhraní príkazového riadku (CLI) s SSHv1/SSHv2
- IP/Port/ Riadenie prístupu založené na MAC
IPv6
- IPv6 Dual IPv4/IPv6
- Multicast Listener Discovery (MLD) Snooping
- IPv6 ACL
- IPv6 Interface
- Statické IPv6 smerovanie
- IPv6 sousední zjišťování (ND)
- Zistenie maximálnej prenosovej jednotky (MTU)
- Internet Control Message Protocol (ICMP) verzie 6
- TCPv6/UDPv6
- Aplikácie IPv6: Klient DHCPv6, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIB
- MIB II (RFC1213)
- Rozhraní MIB (RFC2233)
- Rozhraní Ethernet MIB (RFC1643)
- Most MIB (RFC1493)
- P/Q-Bridge MIB (RFC2674)
- RMON MIB (RFC2819)
- RMON2 MIB (RFC2021)
- Radius Accounting Client MIB (RFC2620)
- Radius Authentication Client MIB (RFC2618)
- Remote Ping, Traceroute MIB (RFC2925)
- Podpora TP-Link private MIB
RIADENIE
- Aplikácia Omada: Áno. Vyžaduje použitie Omada Hardware Controller, Omada Cloud-Based Controller alebo Omada Software Controller.
- Centralizované riadenie: Omada Cloud-Based Controller, Omada Hardware Controller, Omada Software Controller
- Cloud Access: Áno. Vyžaduje použitie Omada Hardware Controller, Omada Cloud-Based Controller alebo Omada Software Controller.
- Zero-Touch Provisioning: Áno. Vyžaduje použitie Omada Cloud-Based Controller.
- Funkcie správy: Webové GUI, Rozhraní príkazového riadku (CLI) cez port konzoly, telnet, SNMP v1/v2c/v3: Trap/Inform, RMON (1,2,3,9 skupín), Šablóna SDM, Klient DHCP/BOOTP, 802.1ab LLDP/LLDP-MED, Automatická inštalácia DHCP, Duálny obraz, duálna konfigurácia, Monitorovanie CPU, Diagnostika káblov, EEE, Obnova hesla, SNTP, Systémový protokol
OSTATNÉ
- Osvědčení: CE, FCC, RoHS
Obsah balenia
- Spínač SG3428X-M2
- Napájací kábel
- Príručka rýchlej inštalácie
- Sada pre montáž do racku
- Gumové nožičky
Požiadavky na systém
- Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ alebo Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® alebo Linux.
Životné prostredie
- Prevádzková teplota: 0–40 °C (32–104 °F)
- Skladovacia teplota: -40–70 °C (-40–158 °F)
- Prevádzková vlhkosť: 10–90 % RH nekondenzujúca
- Skladovacia vlhkosť: 5–90 % RH nekondenzujúca
Viac z kategórie
508,66 €
413,55 € bez DPH





Nový komentár